perte puissant yaris 1 l phase 1

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte puissant yaris 1 l phase 1

Message par ludski le Dim 22 Nov - 2:07

Bonjour
j ai récupéré la Toyota yaris de ma grand mère qui est resté dans son garage pendant 6 moi sans rouler .(yaris SCP10L-CGMRKW 12/2004 )
j ai change la batterie ,les bougies et le filtre a air ,mais rien a faire , elle démarre au 1/4 de tour et tourne comme une horloge au ralentie mais sur route elle tire pas comme si elle était bridé .
une idée ?

Very Happy

ludski

Messages : 3
Date d'inscription : 26/08/2012
Localisation : bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte puissant yaris 1 l phase 1

Message par corollag6wrc le Dim 13 Déc - 8:32

Ca dépend les km.

Niveau d'huile ? niveau de liquide de refroidissement ?

Vérifie et corrige les deux niveaux et va rouler un bon moment, genre 1 heure pour le catalyseur chauffe bien et que l'huile se répartisse bien.

Ensuite redis-nous Wink
avatar
corollag6wrc

Sagittaire Messages : 207
Date d'inscription : 04/09/2011
Age : 32
Localisation : VS - Suisse / 1'184m

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte puissant yaris 1 l phase 1

Message par ludski le Dim 27 Déc - 0:00

bonjour je n'ai pas eu le temps pour vous réponde tout de suite .
Les niveaux sont bon et on a beau rouler plus d'une heures ce n'est pas mieux .
j'aurai bien vu le filtre essence ,car elle a toujours mis de l'essence de supermarché .
le débitmètre est propre .
ah oui ,par moment elle ce débride quelques minutes .

Surprised

ludski

Messages : 3
Date d'inscription : 26/08/2012
Localisation : bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte puissant yaris 1 l phase 1

Message par corollag6wrc le Dim 27 Déc - 0:17

Okay.

Bon y'a encore plein de sources possible :

- Distributeur d'allumage delco (ou bobine indépendante selon moteur)
- Pompe à essence
- Freins grippés (qui freinent légèrement tout le temps)
- Manque d'huile dans la boîte à vitesses
- Arrivée d'air obstruée dans le conduit avant le filtre à air (entre le filtre et l'air libre)
avatar
corollag6wrc

Sagittaire Messages : 207
Date d'inscription : 04/09/2011
Age : 32
Localisation : VS - Suisse / 1'184m

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte puissant yaris 1 l phase 1

Message par ludski le Dim 27 Déc - 0:29

merci
quand je branche l'ordinateur sur la voiture je n'ai aucun défaut .
j'ai démonte la boite a air ,rien vu .
frein OK
j’espère par pour les bobines (bobines crayon).
je vais continuer a chercher ,je vous tiens au courant .


ludski

Messages : 3
Date d'inscription : 26/08/2012
Localisation : bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte puissant yaris 1 l phase 1

Message par corollag6wrc le Dim 27 Déc - 0:33

Je viens penser aussi à la sonde lambda.

Honnêtement je ne sais pas comment la tester ^^
avatar
corollag6wrc

Sagittaire Messages : 207
Date d'inscription : 04/09/2011
Age : 32
Localisation : VS - Suisse / 1'184m

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte puissant yaris 1 l phase 1

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum